IMPIANTO ELETTRICO

Manutenzione, riparazione e modifica della nostra moto

Moderatori: 115X180, Dumbut, MCXT500, vecchiato

Rispondi
gitan
Messaggi: 19
Iscritto il: 04/05/2019, 12:07
Località: Brescia

04/06/2019, 11:28

Ho una domanda elettrotecnica che non ho trovato sugli argomenti passati:

Perchè il REGOLATORE DI TENSIONE è collegato (tramite blocchetto accensione a chiave) al cavo GIALLO uscente dal generatore che prende tensione da una spira intermedia di una delle bobine INVECE di essere collegato DIRETTAMENTE sul positivo della batteria, come su tante altre moto?

Pongo tale domanda perchè sono tentato di collegare il REGOLATORE al positivo della batteria e alimentare la lampadina luci alte dal positivo stesso, ABBANDONANDO completamente il cavo GIALLO. Tuttavia temo di sovraccaricare il DIODO oppure di esaurire la batteria nel caso non venisse ricaricata al ritmo richiesto dall'assorbimento della luce del fanale (35W).

Grazie anticipate di eventuali risposte


P.S.1: la tensione portata da tale cavo GIALLO viene utilizzata ESCLUSIVAMENTE (!) per alimentare la lampadina delle luci alte

P.S.2: il cavo BIANCO uscente dal generatore (a capo della stessa bobina da cui arriva anche il cavo giallo) è in effetti quello che, tramite DIODO, ricarica la batteria
XT 500 '84
Socio Nr 672 dal 2019
Avatar utente
Exidor
Site Admin
Messaggi: 690
Iscritto il: 08/06/2006, 14:36
Località: Milano

04/06/2019, 13:34

Scusa ma perchè vorresti modificare l'attuale impianto ?
Per la speranza di ottenere più luce o hai qualche problema ?
Marco
Socio 101
XT500
DR400s
0% ElectricStarter ATTITUDE
gitan
Messaggi: 19
Iscritto il: 04/05/2019, 12:07
Località: Brescia

04/06/2019, 17:57

speranza di più luce.....ma temo sia vana :roll:
XT 500 '84
Socio Nr 672 dal 2019
Avatar utente
Exidor
Site Admin
Messaggi: 690
Iscritto il: 08/06/2006, 14:36
Località: Milano

05/06/2019, 10:10

Fattene una ragione, luci e freni sono quelli che sono.
Se invece vuoi spendere un po di soldi Kedo può offrirti qualche soluzione.
Marco
Socio 101
XT500
DR400s
0% ElectricStarter ATTITUDE
dexter
Messaggi: 2
Iscritto il: 08/03/2018, 13:23
Località: bologna

20/09/2019, 15:05

Ciao, chiedo cosa potrebbe essere che il faro ha smesso di funzionare proprio quando toccava il mio collaudo.Non e' la lampadina perche' l'ho cambiata seduta stante.Prima pero'faceva delle micro scintiille nella lampadina.Se qualcuno mi puo aiutare ne sarei grato
Avatar utente
Dumbut
Messaggi: 2271
Iscritto il: 29/04/2006, 22:22
Località: Udine

20/09/2019, 16:32

Possono esserci diversi motivi... consiglierei di aprire il fanale e verificare con il tester se arriva corrente ai relativi connettori. Essendo lì un intreccio di connettori e fili può essere che si sia tirato qualche filo e con connettore lasco il contatto diventasse ballerino... generalmente bisogna fare attenzione alla disposizione da dare alla treccia nel vano dietro la parabola. Se disposizione errata spingendo dentro il faro potrebbe staccarsi qualche contatto o peggio diventare lasco con gli effetti che hai citato tu....
dumbut
________________________
Yamaha XT500 1U6 2H1 '78 " Sissi"
Yamaha SR500 2J4 '82 "Birba"
BMW R45 '83 "BeTty" (Black Turtle)
Honda XL125 JC-06 '84 "HonDina"
Cagiva Elefantre 125 '88
Alazzurra '85 "Ally"
Rispondi